攻略区~Air

This page uses frames, but your browser doesn't support them.

fldh1 fldh1 fldh1


Air

郑重声明：本攻略所用图像文件版权归原公司所有，攻略文字内容版权归樱花飞舞的季节…所有，转载请先声明之，谢谢！

VisualArt's/Key

制作： | VisualArt's/Key
主画： | 樋上ぃたる
脚本 | 久彌直树/麻枝准/イシカロタカシ
游戏类型： | 恋愛AVG（１８禁）
配置： | 操作系统：Windows95/98 音 楽：CD-DA HDD：２５０Ｍｂ以上 CPU：Pentium１６６ＭＨｚ以上
价格： | ８．８００円
发行日期： | ２０００年９月８日
从心里希望所有正在看这篇攻略的朋友们先看看我写的介绍，从我个人来说，攻略的写作是在介绍完成两个月以后的事情，也就是说当我把心情整理好了以后再回头看过这个游戏，真的不知道应该用什么词语才能形容。淡淡的那种相思，淡淡的那种忧伤…………仿佛在迟缓的河水中悄悄载上了一只小纸船一般，一点点的相思都随着河水远去了，留下的只有在岸边的渴望和在水那方的迷惘。
当你能真正看懂剧情的时候，我想你不可能不被这个游戏所感动，无论是因为为霧島佳 [image] 乃姐妹之间朦胧的羁绊，还是因为为了忘却妹妹的灵魂而只能失声落泪的美凪，甚至是因为最后最后観鈴的出场；我真的好想去哭一场，在无人的夜晚…………人的命运究竟是由什么决定的呢？难道，非要将你狠狠地抛弃到谷底才可能获救吗——人与人的羁绊，梦与梦的相联……好累的，生活着…………
当故事的最后観鈴拖着病伤的腿一步一步走向母亲的时候，当能听见那声「ママ」的时候……当女孩笑着闭上眼睛的时候……
「我已经很努力了……」観鈴微笑着闭上了双眼……在母亲的怀里；
握着鼠标的手也在颤抖，我也已经很努力了，为什么……为什么连一个女孩也救不了，为什么为什么为什么为什么！！！
……………………
故事中的男孩和女孩一样在努力着，故事外的男孩和女孩呢？
牢牢地抓住自己的幸福吧！管他什么千年的诅咒，管他什么幸福的遥远……
牢牢地抓住着，用自己的力量………………
某年某月之间，你见过那一对只剩下最后一口气的灵魂，仍然，在为自己的幸福奋斗着！
那是故事中的女孩和男孩，那将也是现实中的女孩和男孩…………
幸福是属于没有也永远不会失去希望的人们的，…………即使没有今生，也还有着来生，对吗？
能看见沙滩上的男孩和女孩吗？能看见他们脚下的足迹吗？…………未来就这样一步一步地走下去……
努力着，失败 [image] 也没有关系，对吗？…………

如果真的从游戏的角度来说，这真的不是一个游戏，一点也不是……最多只能算是一个故事。大家只需要着按剧情走下去，肯定能够到最后的——因为，都是悲剧，还有什么害怕的呢？如果仅仅为了看图片的话我建议你直接去下载区找上那个工具就OK了——虽然好可惜……因为你无法理解在这些简单的图片背后的故事，因为你真的没有找到过那片失去的灵魂……真的好可惜。
基本游戏的架构大概是这样的，一开始的『New Game』中只有一个「Dream」可以玩，这一段中间有三部分人物的情节，霧島佳乃，霧島聖部分和遠野美凪，みちる部分算是两个小小的支线，最后肯定还是得回到観鈴的主线上来。如果走完了这一段（也就是你倒下的瞬间……），再回到了游戏的开篇，画面由原来的上午变成夕阳，『New Game』也变成了『Sellect Game』,中间出现了选项「Summer」，进入了往人和観鈴的过去篇，这一段几乎没有什么选项……小说一般地讲述了过去未来的故事；再结束以后，回到片头，『New Game』中出现了新的选项「Start "Air"」，夕阳的画面再次变成了黑夜……结局篇真的来到了。如果你还没有做好准备的话，如果你还觉得前面的情节太幼稚的话，请最好准备一张纸巾吧（笑）！各个部分的具体情节似乎我已经介绍得很详细了，如果真的还有什么疑惑的话，一起走入这一篇青空下的世界，好吗？

Copyright 2001 樱花飞舞的季节.... All Rights Reserved
「风铃工作室」版权所有 | 未经同意，不得随意转载


Air

攻略撰写：雨晨「 樱花飞舞的季节... 」 | 背景音乐：［开］［关］


神尾観鈴

还能记得第一个故事么？那一年的夏天往人为了救回観鈴而失去了自己的生命，在第二次的夏天，往人一族的执着与积累了千年而灌注于人形的力量使他转身成为了一只乌鸦……一只不会飞的乌鸦，时间再一次回转，来到了第一年的夏天两人宿命相逢的那个夏天，你将会只是一只乌鸦，……知道着，命运仍然等在那里！ 你能渐渐知道女孩子的命运，无论是晴子的，还是観鈴的。爱得好深好深，怕着失去一切。因为着寂寞，也因为着伤痛…… 所以，她好想有人能陪在身边……所以，她会毫不迟疑地把流浪在街头的往人带回了自己的家。……她为了有人和自己说上一句话，和自己玩上一会儿的扑克而高兴…… 笑着，好伤……坚强的背后，会是什么样的悲创……会是什么样的羁绊…… …………………… 女孩长出了翅膀……她笑着，飞着，向着在空中已等待了一千年的灵魂处…… 她知道，在寂寞的地球上，有另外一个男人在等着，即使是千年的回荡，即使是神的阻拦，也无法阻挡，……在命运的年轮中，幸福，是给予最坚强的人…… ………………………… 往人……要好好把握自己未来的命运啊…… 観鈴……你如果有了男孩在身边的时候，还会把路人带回家中吗？…… 你们会记住啊……在某年某月的那一天……两个孤独的灵魂，会永远着，为了幸福而奋斗…… 我知道，你一定会记住的……在这青空下的传说…………
7月16日 | ◇ 女の子を追う
7月17日 | ◇ 防御
7月19日 | ◇ 観鈴についていく ◇ 中に入る ◇ 外に出る ◇ 防御
7月20日 | ◇ 散歩に出る ◇ せまい道に入ってみる ◇ 戦う ◇ 迂回する ◇ 確かめにいく
7月21日 | ◇ 男についてゆく ◇ 紙切れを奪う
7月22日 | ◇ もう一度遠い日のことを考える
7月23日 | ◇ ねぐらの中をさまよう ◇ 右にいく ◇ 右にいく


Air -DREAM-


霧島佳乃

 | 她总是在最奇怪的时候出现了，手中还抱着她那只古怪的外星小狗。她会笑着看着你，给你起着各种各样的番号——一号队员，二号队员…… 当你来到她的家的时候，你可以看见她的姐姐，那位喜欢把手术刀带身上的恶医生霧島聖，她更可怕，你能体会到当你一不小心问别人年龄的时候，对方一下子嘴边一抹冷笑，回头“唰”一下亮出五把手术刀的情景吗？ 佳乃的故事只能算是为后面的剧情铺垫，没有太多的悲伤，能有的，是一种淡淡的忧伤和相思吧！因为，你会用自己的能力，医好她的伤痛；虽然……也注定着离开，远远地离开…………
7月18日 | ◇ 人形を探し歩く ◇ 歩き出す ◇ 話してみる ◇ 正直に答える ◇ 大人しくしている ◇ 友達に電話をかけてみる ◇ 素直に頷く ◇ 正直に答える ◇ 飲めない ◇ お願いします
7月19日 | ◇ リトライ ◇ 学校の中に入る ◇ せがむ ◇ 戸棚 ◇ まともに答える ◇ 手伝う ◇ 激プリチ―だな ◇ 見せる ◇ 聞く ◇ お仕置きってなんだ ◇ 訊いてみる
7月20日 | ◇ パン ◇ 地図の上の方へ ◇ とりあえず、声をかけてみる ◇ 何でもいいから恩を売っておく ◇ バンダナのことを訊いてみる ◇ 教えてほしいぞ ◇ 無視 ◇ 実践してみる ◇ 橋 ◇ 人形芸を見せてやtる ◇ たぶんそうなるだろう ◇ 考えておく ◇ 紹介してもらう
7月21日 | ◇ 買い取ったら観鈴にやる ◇ 力自慢なところを見せつける ◇ 書き足してもらう ◇ 観鈴を信じる ◇ リヤカーに乗る ◇ 断じて違う
7月22日 | ◇ わかったよ ◇ 胸を貸してやる ◇ 豪快に投げ飛ばす ◇ ヒマを持て余している ◇ 人形芸を見せてやる ◇ 学校へ ◇ ああ、そうする ◇ 散歩に出かける ◇ 先に進んでみる ◇ 様子を見る ◇ どうにか説明する
7月23日 | ◇ 敢えてステゴザウルスてシャツを借りる ◇ 敢えて着続けてみる ◇ ラーメンセットがいい ◇ 神社 ◇ 中に入る ◇ 大人しく待つ ◇ 観鈴の部屋にいく ◇ 堤防の方へ歩いてゆく ◇ 戻る ◇ 拾って、返してやる ◇ やっちゃう
7月24日 | ◇ 骨を味わってみる ◇ 食べていく
7月25日 | ◇ 放っておく ◇ こうなったらとことん付き合う ◇ もう少しからかう ◇ バンダナにはもう触れない
7月26日 | ◇ 観鈴を迎えに行く ◇ 自力で探す ◇ 人形劇の練習
7月28日 | ◇ 承諾する
7月29日 | ◇ 一緒に探してやると言う
7月30日 | ◇ 白衣 ◇ 博士、タイムマシンが盗まれました ◇ 開けてみる ◇ 年下でないと嫌だ ◇ まだ盗み聞きをする（妄想CG^^） ◇ まだ聞き耳を立てる
8月2日 | ◇ 別の方法を考える
8月3日 | ◇ 乗らない ◇ これからも佳乃の側にいる ◇ 学校 ◇ 神社


遠野美凪

 | 出场的还是一个可爱又奇怪的小女孩，静悄悄地，她站在了你的面前，「ぽ.........」，她脸红不语着。吓得我的小心肝“扑通扑通”地多跳了几下^^。然后掏出了一个白色的信封，内装96枚不多不少的邮票，……慢慢地，用一双好白的小手送到你的面前。我留着鼻血晕倒中……幸福得！哈………… 那么紧接着出来的和美凪正好成反比的みちる呢？好有趣的两个人……你爱上了她么？…………姐姐，或者妹妹……？那个未曾出生就已经夭亡的妹妹………… 愿意，永远守在你的身边，即使只是一个未曾尝试过生命的灵魂……悄悄地回头，走着……不敢回头……在铁丝网的那一边，有另一个在追求羁绊的灵魂，叫她一声妹妹吧……因为…………笑着…… 笑得好苦好苦………
7月18日 | ◇ 人形を探し歩く ◇ 歩き出す ◇ 話してみる ◇ 正直に答える ◇ 大人しくしている ◇ 友達に電話をかけてみる ◇ 素直に頷く ◇ 正直に答える ◇ 飲めない ◇ 晴子に絡む
7月19日 | ◇ リトライ ◇ 学校の中に入る ◇ せがむ ◇ 戸棚 ◇ まともに答える ◇ 手伝う ◇ かわいくない ◇ 見せない ◇ 聞く ◇ お仕置きってなんだ ◇ 訊いてみる
7月20日 | ◇ パン ◇ 地図の上の方へ ◇ とりあえず、声をかけてみる ◇ 何でもいいから恩を売っておく ◇ バンダナのことを訊いてみる ◇ 教えてほしいぞ ◇ 無視 ◇ 実践してみる ◇ 橋 ◇ 人形芸を見せてやる ◇ たぶんそうなるだろう ◇ 考えておく ◇ 断る
7月21日 | ◇ 買い取ったら観鈴にやる ◇ 力自慢なところを見せつける ◇ 書き足してもらう ◇ 観鈴を信じる ◇ 断じて違う
7月22日 | ◇ 友達と遊べ ◇ 胸を貸してやる ◇ 豪快に投げ飛ばす ◇ ヒマを持て余している ◇ 人形芸を見せてやる ◇ 学校へ ◇ 嫌いじゃない ◇ 散歩に出かける ◇ 先に進んでみる ◇ 様子を見る ◇ どうにか説明する
7月23日 | ◇ 敢えてステゴザウルスてシャツを借りる ◇ 濡れたてシャツに着替える ◇ 駅 ◇ 武田商店 ◇ 意味もなく間を埋める ◇ 駅の方へ歩いていく ◇ 拾って、返してやる ◇ やっちゃう
7月24日 | ◇ それだけはダメだ ◇ やめておく
7月25日 | ◇ 手を貸す ◇ 人形を渡す ◇ 暑いからやめようと懇願する ◇ もう少しからかう ◇ バンダナにはもう触れない
7月26日 | ◇ 観鈴を迎えに行く
7月27日 | ◇ 素直に受け取る
7月29日 | ◇ タ行（妄想CG分歧^^） ◇ それでも辞書 ◇ 嫉妬してみる
8月7日 | ◆ 明日まで我慢してくれ（True End，无推倒H） ◆ おはようのキスをしてくれ（Good End，推倒有） 真正的完美结局仍然是……悲伤的……


神尾観鈴

 | 现实中应该很少见这样的女孩，有第一次见面就把别人往家里带着住的女孩吗？接着女孩的母亲出场，一口关西腔，暴力、乱酒，与往人演出的双口相声倒是足够吸引人了。如果你能看懂観鈴的超级迷糊的地图，我愿意跟你后面绕着东京爬一圈。………… 慢慢地，一切像是乱丝般地拨离了出来，也许，你能知道了，她就是在你梦中一直出现的人——在宿命中一直一直寻找的人…………你能理解在坚强的女孩背后的伤悲吗？……你能救出她吗？ 瞬间，女孩倒下了……你忽然想起了母亲很久很久以前说过的话，用自身的力量和人形的力量救回她吧！……即使，要牺牲着本已不属于自己的生命，…… 梦……结束了！
7月18日 | ◇ 人形を探し歩く ◇ 歩き出す ◇ 話してみる ◇ 正直に答える ◇ 大人しくしている ◇ 友達に電話をかけてみる ◇ 素直に頷く ◇ 正直に答える ◇ 飲めない ◇ お願いします
7月19日 | ◇ りとらり ◇ 学校の中に入る ◇ なんでもないふりをする ◇ 戸棚 ◇ まともに答える ◇ 手伝う ◇ 激プリチ―だな ◇ 見せる ◇ お仕置きってなんだ ◇ 眠いので寝る（妄想CG分歧^^）
7月20日 | ◇ パン ◇ 地図の右へ ◇ とりあえず、声をかけてみる ◇ 何でもいいから恩を売っておく ◇ あえて触れずにおく ◇ おごらない ◇ 実践してみる ◇ 武田商店 ◇ 人形芸を見せてやる ◇ たぶんそうなるだろう ◇ 考えておく ◇ 紹介してもらう
7月21日 | ◇ 買い取ったら観鈴にやる ◇ 力自慢なところを見せつける ◇ 書き足してもらう ◇ 観鈴を信じる ◇ バイクに乗る ◇ その通りだ
7月22日 | ◇ わかったよ ◇ 学校へ ◇ ああ、そうする ◇ 寝てしまう
7月23日 | ◇ 敢えてステゴザウルスてシャツを借りる ◇ 濡れたてシャツに着替える ◇ 俺のおごりだ ◇ ソーラーパワーで動いてます ◇ 商店街 ◇ 観鈴が出てくるまで待つ ◇ 意味もなく間を埋める ◇ 観鈴の部屋にいく ◇ 試してみる ◇ 遊ぶ
7月26日 | ◇ ここにいる
7月27日 | ◇ …わかった
7月29日 | ◇ 抱きしめる ◇ 体を求める（也可以不推倒，看你忍心不忍心了^^）


霧島佳乃

永曆五年
↓
社殿
↓
山路
↓
霊山
↓
空夢

 Air的过去篇——掌握着観鈴主线一切迷题的源头剧本，事情发生在永曆五年，好像离现在有1000年了吧！
神奈是一个巫女，绝对典型的那种足不出户的良家少女类型，跟现代的観鈴基本差不多，低血压的无厘头少女。裏葉则是神奈忠心的侍女，而且属于更无厘头的类型。这里的男主角则换成了柳也——神奈的忠实的侍卫。武功高强，而且明白相当多的战斗技巧——祝贺，KEY的男主角终于出现了第一个非软派的类型。
开篇仍然是同样的爆笑，裏葉为主子着想，强烈劝神奈对柳也进行人身诱惑，可爱的神奈连「房事」都不知道是什么，只好半露上半身出现在柳大侍卫的面前，看得我又开始冒鼻血了。神奈对生命抱有强烈的执着之心，要求和柳也约定对敌人不可杀，结果害得柳也被人砍了诅咒的一刀，这也暗暗影响了后面的结局。
一如既往的后篇开始揭示谜底。神奈是翼人族的后裔，受到了八百比丘尼的诅咒而被囚禁在天“空”（AIR）之上，这样的咒缚有三道，一个是来自其母亲的记忆（翼人族的记忆是一代传往下一代），并且越与人接触越带来双方的痛苦；一个是本身封咒的力量；最后一个则是强制其在多少年之内无法转世。
到底是谁的错误呢？…………
最终神奈牺牲了自己的灵魂被关在了空中，深爱着她的柳也誓死一定要救回她，而裏葉只能以死相逼着柳也冷静下来。现在的狂怒又有什么用啊，她也想救回自己的主人啊！今生没有希望的时候，能期待着来世吗？所以，要有生命的延续，两个怀着同样目的的生命的结合，诞生了另一个背负着宿命的种族。
谜全部可以揭晓了，観鈴正是神奈的转生，她的病，她的梦境正是因为她是翼人的后代，往人则是柳也和裏葉的后代。千年之前的羁绊带来了现在的宿命的相逢。
无奈的「Summer」篇也在悲痛中落下了帷幕，一年以后，柳也因为那一刀的诅咒而死，裏葉产下了麟儿，，却是另一个希望的开始。
夏天结束了……将来的，是秋天吗？