攻略区~Kanon

This page uses frames, but your browser doesn't support them.

fldh1 fldh1 fldh1


kanon
郑重声明：本攻略所用图像文件版权归原公司所有，攻略文字内容版权归樱花飞舞的季节…所有，转载请先声明之，谢谢！

VisualArt's/Key

制作： | VisualArt's/Key
主画： | 樋上ぃたる
脚本 | 久彌直树/麻枝准
游戏类型： | 恋愛AVG（１８禁）
配置： | 操作系统：Windows95/98 音 楽：CD-DA HDD：２５０Ｍｂ以上 CPU：Pentium１６６ＭＨｚ以上
价格： | ８．８００円
发行日期： | １９９９年６月４日
整个游戏的进程实际上就像是在看一本书似的，当片头曲响起的时候，当淡淡的字幕渐渐出现又渐渐 kanon01.jpg (8663 字节) 消失的时候，仿佛在告诉着你一个永远不变的爱情故事。故事发生在一个飘雪的季节里，当你回到了阔别7年的旧时的街道的时候，当你遇见了几乎都叫不出来名字的小时的女孩的瞬间，心中又会有怎么样的感动呢？……这样的一个游戏，这样的一个故事，就像是游戏发行的时候所说的：
“在梦清醒的时候，你也能看见现实中的自己……”

游戏的过程非常简单，就像以前的任何AVG一样，同过每一个选择项的回答来得到和不同女孩的不同的结局。游戏中出现选择的部分非常的多，但是在每一个分歧点上一般只有两个选项。其实在这里啰嗦倒也没有什么大用，如果你玩过『恋姬』，或者『WHITE ALBUM』，那一定不会陌生这种玩法了。
攻略中理论上是可以脚踏N只船的，但是我觉得实在实在不要的好，因为电子小说类游戏和同级生那种SLG游戏又不同，这个游戏吸引人的就是那段凄美的爱情故事，在回忆中纠缠的人生，如果你是为了玩游戏而进行的话，那可就打错算盘了（笑）。反正我觉得看我攻略的人也应该是老朋友了，呵呵，我也不再多说什么，自己慢慢去体会哦！
另外有一点我得说明，这个游戏的结局也许并不像各位想象得那么完美，如果，真的让你悲伤的话，或者，你会为游戏中的女孩而落泪的话，请不要试图去寻找所谓完美的新结局——爱情的故事也许不都是完美的，就像是歌中所说的，“只要我们曾经有过，那已是一生无悔的所求……”
只是希望能记得，游戏中那场不变的场景……在落雪的季节里我的回忆飘零的街道……

Copyright 2001 樱花飞舞的季节.... All Rights Reserved
「风铃工作室」版权所有 | 未经同意，不得随意转载


Kanon

攻略撰写：雨晨「 樱花飞舞的季节... 」| 音乐开关［ON］［OFF］


月宮 あゆ ＜つきみや あゆ＞

f 月宮　あゆ　＜つきみや　あゆ＞

◆　月宮　あゆ　＜つきみや　あゆ＞

１５４cm　ＡＢ型　４１kg
Ｂ８０　 月宮　あゆ　＜つきみや　あゆ＞ Ｗ５２　Ｈ７９
誕生日：１月７日

月宮あゆ是这部游戏中除了名雪以外份量最重的女孩子了。攻略的过程也是最复杂的。
她和主角小时候都住在这条街上，而且一直都是好朋友。当七年以后，主角又回到了这儿，在商店街见到了她——然而也只留下了一个淡淡的印象，却连名字也叫不出来了。
现在她和主角分别在两个不同的学校，却总是不经意间在商店街出现。总是穿着那件厚厚的外套，背着一个有着天使翅膀装饰的书包。她似乎总是在那儿找着什么东西，那么……是什么呢？回忆……或者，心情……也许，回忆的街，说的就是她吧……

1月7日（木） | 自室 | 「このまま寝る」 |
 | 玄関 | 「街を案内してくれないか？」
 | 通学路 | 「鞄くらいは持ってやる」 |
 | 商店街 |  | 【ＣＧ：あゆぶつかる】
 |  | 「言い訳する」 |
 |  | 「これ以上は詮索しない」 |
 |  | 「一緒に逃げる」 |
 |  | 「貰う」 |
1月8日（金） | 廊下 | 「部屋に入る」 |
 | 名雪の部屋 |  | 【ＣＧ：名雪寝てる】
 |  | 「もう少し粘ってみる」
 | 教室 | 「送ってもらう」 |
 | 廊下 | 「そんなことないぞ」
 |  | 「考えてもいい」 |
 | 通り |  | 【ＣＧ：栞雪まみれ】
 | 商店街 | 「そうだな…」 |
（夢） | 商店街 |  | 【ＣＧ：小さいあゆぶつかる】

1月9日（土） | 食卓 | 「食べ終わるまで待つ」
 | 教室 |  | 【ＣＧ：名雪横顔】
 | 中庭 | 「誰に会いに来たんだ？」
 | 商店街 |  | 【ＣＧ：真琴登場】
 |  | 「かわす」 |
1月10日（日） | 真琴の部屋 | 「記憶喪失の真偽を確かめる」
 | 商店街 | 「手伝ってもらう」
 | 自室 | 「役に立ったぞ」
 |  | 「思い切り高らかに叫んで驚かしてやる」

1月11日（月） | 通学路 | 「試しに入ってみる」 |
 |  | 「素直に謝る」 |
 | 商店街 | 「探し物につきあってやる」
 | 自室 | 「ぼ～っとして過ごす」
 | 廊下 | 「学校にいってノートをとってこいと言うんだな」
 |  |  | 【ＣＧ：剣を構える舞】
 |  | 「いや、放っておこう」

1月12日（火） | 通学路 | 「寝るな」
 | 廊下 | 「魔物ってなに？」
 |  | 「これ以上関わらない」
 | 教室 | 「商店街に寄って帰る」
 |  | 「たぶん本気だ」
 | 通学路 | 「ついでにタバコも頼む」
 | 商店街 | 「手伝ってやる」
 | 自室 | 「我慢する」
 | 食卓 | 「秋子さんに後は委ねる」
 | 自室 | 「渋々体を起こす」

1月13日（水） | 食卓 | 「俺も名雪の後を追いかける」
 | 教室 | 「条件次第で手伝ってもいい」
 |  | 「弁当を作ってもらう」
 | 玄関 | 「途中で商店街に寄って傘を買って帰る」
 | 商店街 | 「今日も探すのか？」
 | 自室 | 「拾って、廊下に投げ放つ」
（夢） | 約束の場所 |  | 【ＣＧ：木に登ってるあゆ】

1月14日（木） | 通学路 | 「好きにさせる」
 | 商店街 | 「仕方ないので食ってやる」
 |  | 「何か食っていくか」
 | 喫茶店 | 「それくらいなら…」
 | 自室 | 「部屋の模様替えをする」

1月15日（金） | 食卓 | 「そういうこともあるかもしれない」
 | 居間 | 「俺も出かける」
 | 自宅前 | 「商店街に向かう」
 | 廊下 | 「食べることにした」

1月16日（土） | 食卓 | 「作戦その２」
 |  | 「帰る」

1月17日（日） | 食卓 | 「普通に答える」
 | 映画館 |  | 【ＣＧ：怖がるあゆ】

1月19日（火） | 校門 | 「そうだな」
 | 教室 | 「起こしてやる」
 | 商店街 | 「名雪に加勢する」
 | リビング | フォローする」
 | 食卓 | 「あゆに頼む」
 |  |  | 【ＣＧ：料理するあゆ】

1月20日（水）

自室 「もっとからかってみる」
1月21日（水） | 食卓 | 「俺が飲んでやる」
 | ベランダ | 「迷惑だ、と答える」

1月23日（土） | 通学路 | 「あゆと一緒に戻る」
 | 秋子の部屋 |  | 【ＣＧ：寝るあゆと落ち着く秋子】

1月24日（日） | リビング | 「そうだ」
 | 駅 |  | 【ＣＧ：あゆとキス】

1月25日（月）

通学路 「私」
1月26日（火） | 自室 | 「カーテンを開ける」
 |  | 「キスをする」
 |  |  | 【ＣＧ：乳触る】
 |  |  | 【ＣＧ：横になる】
 |  |  | 【ＣＧ：パンティ脱がす】
 |  |  | 【ＣＧ：背面座位】

1月27日（木） | 切り株 | 「すぐに後を追いかける」
 | 森 |  | 【ＣＧ：穴を掘る】

1月29日（金） | 森 | 【ＣＧ：天使の人形】
 | 思い出の場所 | 【ＣＧ：抱き起こす】
 | 記憶？ | 【ＣＧ：プレゼント】
1月31日（日） | 切り株 | 【ＣＧ：さよなら】
 |  | 【ＣＧ：抱きしめる】
End | 思い出 | 【ＣＧ：天使の人形】
 | 駅 | 【ＣＧ：ベンチに座る】
 |  | 【ＣＧ：子供の時の笑顔】
 |  | 【ＣＧ：今の笑顔】

似乎，我也能想起了当年埋藏在树下的那只小小的天使，不知道，当我长大的时候，还能找得到一起埋起这个礼物的女孩吗？


川澄　舞　＜かわすみ　まい＞

◆　川澄　舞　＜かわすみ　まい＞
◆　倉田 佐祐理　＜くらた さゆり＞

〖川澄　舞〗
１６７cm　Ｏ型　４９kg
Ｂ８９　Ｗ５８　Ｈ８６
誕生日：１月２９日 		〖倉田 佐祐理〗
１５９cm　Ａ型　４５kg
Ｂ８４　Ｗ５５　Ｈ８２
誕生日：５月５日

记 倉田 佐祐理　＜くらた さゆり＞ 得那一天，名雪的作业在学校忘了拿回来。到了晚上她发现的时候，只好由本人去学校帮忙拿回来了！在学校里，竟然还能遇见一个女孩，脸上没有一丝笑容，甚至连一点点表情都没有。只是她说她的名字是川澄舞，晚上在学校里要讨伐“恶魔”。
于是，从这天开始我认识了她，一个总是很奇怪也很神秘的漂亮女孩，她的最好的朋友倉田佐祐理也笑着跟我说她是“不容易被理解”的，我想着……也许，在我喜欢上她的那一天开始，我已经完全理解她了，对吗？

1月6日（OP）

駅

【ＣＧ：名雪見下ろす】

1月7日（木） | 自室 | 「もう起きる」 |
 | 玄関 | 「街を案内してくれないか？」
 | 通学路 | 「鞄くらいは持ってやる」 |
 | 商店街 |  | 【ＣＧ：あゆぶつかる】
 |  | 「言い訳する」 |
 |  | 「これ以上は詮索しない」 |
 |  | 「この場所に留まる」 |
 |  | 「遠慮しておく」 |
1月8日（金） | 廊下 | 「放っておく」 |
 | 教室 |  | 【ＣＧ：名雪の横顔】
 |  | 「送ってもらう」 |
 | 廊下 | 「そんなことないぞ」 |
 |  | 「考えてもいい」 |
 | 林道 | 「いらない」 |
 |  |  | 【ＣＧ：栞雪まみれ】
 | 商店街 | 「やめておく」 |
1月9日（土） | 台所 | 「食べ終わるまで待つ」
 | 中庭 | 「いつからここにいたんだ？」
 | 商店街 |  | 【ＣＧ：真琴あらわる】
 |  | 「かわす」 |
1月10日（日） | 真琴の部屋 | 「記憶喪失の真偽を確かめる」
 | 商店街 | 「遠慮しておく」
 | 自室 | 「思い切り高らかに叫んで驚かしてやる」

1月11日（月） | 通学路 | 「やめる」 |
 | 廊下 | 「俺も待ってる」 |
 | 商店街 | 「素直に負けを認める」
 |  | 「応援だけはしてやる」
 | 自室 | 「ぼ～っとして過ごす」
 | 廊下 | 「学校にいってノートをとってこいと言うんだな」
 |  |  | 【ＣＧ：剣を振り上げる】
 | 自室 | 「懲りさせてやろう」

1月12日（火） | 通学路 | 「学校に泊まれ」
 | 廊下 | 「魔物ってなに？」
 |  | 「一緒に昼食をとる」
 | 屋上前 | 「試してみる」
 | 教室 | 「まっすぐ帰る」
 | 自室 | 「我慢する」
 | 台所 | 「秋子さんに後は委ねる」
 | 自室 | 「夜の校舎に赴く」
 | 廊下 | 「舞が気づいてくれるまで待つ」
 | 自室 | 「渋々体を起こす」

1月13日（水） | 台所 | 「食べてから行く」
 | 教室 | 「条件次第で手伝ってもいい」
 |  | 「きっぱりと断る」
 | 昇降口 | 「突っ切って帰る」
 | 自室 | 「拾って、廊下に投げ放つ」

1月14日（木） | 通学路 | 「力ずくでも引き留める」
 | 商店街 | 「そんな時間ない」
 | 廊下 | 「弁護に向かう」
 | 商店街 | 「家に帰るまで我慢」
 | 廊下 | 「舞と一緒にいる」
 | 自室 | 「部屋の模様替えをする」

1月15日（金） | 台所 | 「そういうこともあるかもしれない」
 | 居間 | 「俺も出かける」
 | 家の前 | 「学校の方へ歩いてみる」
 | 階段 | 「牛丼を持って逃げる」
 | 廊下 | 「食べることにした」

1月16日（土） | 台所 | 「作戦その２」
 | 校門 | 「舞を探す」
 | 廊下 | 「いつもの場所に向かう」
 |  | 「馬鹿なことを考えていないで帰る」

1月17日（日） | 台所 | 「適当なことを言って話をはぐらかす」
 |  | 「やっぱり遠慮しておく」
 | 廊下 | 「舞をどこかに誘ってみる」

1月18日（月） | 廊下 | 「正直に答える」
 |  | 「俺、邪魔してるよな」

1月19日（火） | 廊下 | 「納豆ごはんを捨て、剣を拾いに走る」
 |  | 「そこに向け、剣を投てきした」

1月20日（水） | 廊下 | 「頼む」
 | 舞踏会 | 「佐祐理さんを探そう」
 |  |  | 【ＣＧ：散乱した会場】

1月21日（水）

廊下 「好きだった」
1月22日（金） | 屋上前 | 「著名を募る」
 | 廊下 | 「口を挟む」

1月23日（土） | 屋上前 | 「舞の頬を引っ張った」
 | 廊下 | 「ずばり「好き」だ」

1月24日（日）

廊下 「舞に代わって打って出る」
1月25日（月） | 屋上前 | 「学食で食べる」
 | 廊下 | 「右」

1月26日（火）

教室 「読む」
1月27日（水） | 屋上前 | 「あらぬ想像を逞しくしてみる」
 |  |  | 【ＣＧ：妄想】
 | 中庭 | 「よけることの大切さ」
 |  | 「舞に訊く」

1月28日（木） | 廊下 | 「倉田」
 |  | 「俺はくだらないことを思いついた」
 |  | 「舞に訊いてみる」

1月29日（金） | 教室（H） | 「与える」 |
 |  |  | 【ＣＧ：躊躇する】
 |  |  | 【ＣＧ：後ろから】
 |  |  | 【ＣＧ：座位】
1月30日（土） | 廊下 | 「舞の懐に飛び込んだ」
 |  | 「よける」 |
 |  | 「走り抜ける」
 |  | 「床を転がる」
 | 中庭 | 「剣の背で受ける」
 |  |  | 【ＣＧ：背後には満月】
 | 教室 |  | 【ＣＧ：うさぎみみの少女】
 |  |  | 【ＣＧ：新校舎を眺める】
 |  |  | 【ＣＧ：兎耳をつける】
 |  |  | 【ＣＧ：崩れ落ちる】
 |  |  | 【ＣＧ：想像の中で…】
 |  |  | 【ＣＧ：光満ち…】
End | 校門 |  | 【ＣＧ：卒業】
 |  |  | 【ＣＧ：そしてこれから…】

以上部分是川澄舞的攻略，另外在游戏过程中，大家一定会注意到还有一个隐藏人物，也就是倉田佐祐理的出现，实际上这个女孩也是可以攻略的，只是大家一定要记得在1月23号开始存一个档，以后如果按佐祐理的路线走的话能得到隐藏的结局。

1月23日（土） | 屋上前 | 「舞の頬を引っ張った」
 | 廊下 | 「ずばり「好き」だ」
1月24日（日） | 廊下 | 「舞に代わって打って出る」
1月25日（月） | 屋上前 | 「学食で食べる」
 | 廊下 | 「左」
1月26日（火） | 通学路 | 「訊いてみる」
End | 校門 |  | 【ＣＧ：佐祐理と一弥】


沢渡　真琴　＜さわたり　まこと＞

◆　沢渡　真琴　＜さわたり　まこと＞

１５９cm　不明　４６kg
Ｂ makoto_m.gif (34511 字节) ８１　Ｗ５５　Ｈ７９
誕生日：１月６日

当女孩出现的时候，她什么都不记得了，唯一有印象的就是对主角深深的恨意。但是主角对她的事情也一点都想不起来，再加上甚至她连自己家在何处都不记得，只能暂时住在名雪的家中，直到恢复记忆为止。
总是为了她的记忆的事情而使得主角难过不以，但是似乎唯一的办法就是慢慢地打开她封闭的内心世界。也许，当你真的进入她的内心的时候，她会完全恢复着，能记得那飘荡在草原上的飞絮吧……
你能真的爱上她吗？……如果，不仅仅是同情，而是为了，真正的爱情……

1月7日（木） | 自室 | 「もう起きる」 |
 | 玄関 | 「部屋の片づけを手伝ってくれないか？」
 |  | 「がんばれ」
 | 居間 | 「別にいいけど」 |
 | 通学路 | 「鞄くらいは持ってやる」
 | 商店街 |  | 【ＣＧ：あゆぶつかる】
 |  | 「言い訳する」 |
 |  | 「これ以上は詮索しない」
 |  | 「この場所に留まる」 |
 |  | 「遠慮しておく」 |
1月8日（金） | 廊下 | 「放っておく」 |
 | 教室 | 「送ってもらう」
 | 廊下 | 「そんなことないぞ」
 |  | 「考えてもいい」
 | 林道 | 「いらない」 |
 |  |  | 【ＣＧ：栞雪まみれ】
 | 商店街 | 「やめておく」 |
1月9日（土） | 台所 | 「食べ終わるまで待つ」
 | 中庭 | 「誰に会いに来たんだ？」
 | 商店街 |  | 【ＣＧ：真琴あらわる】
 |  | 「そのまま殴られる」

1月10日（日） | 真琴の部屋 | 「自己紹介を始める」
 | 自室 | 「甘んじてそのコンャクを顔面で受け止める」

1月11日（月） | 通学路 | 「やめる」
 | 廊下 | 「俺も待ってる」
 | 商店街 | 「素直に負けを認める」
 |  | 「応援だけはしてやる」
 | 自室 | 「真琴の部屋にお邪魔する」
 | 真琴の部屋 |  | 【ＣＧ：肉まん食いながら漫画読む】
 | 廊下 | 「風呂入って湯冷めしなちに寝ろと言うんだな」
 | 自室 | 「いや、放っておこう」

1月12日（火） | 通学路 | 「寝るな」 |
 | 教室 | 「商店街に寄って帰る」
 |  | 「もちろん冗談だ」
 | 通学路 | 「ついでにエロ本も頼む」
 | 自室 | 「腹ごしらえのあてを探す」
 | 台所 | 「今、この場で追及する」
 | 自室 | 「着替えを持って部屋を出た」
 | 風呂 |  | 【ＣＧ：風呂に入っている真琴】

1月13日（水） | 台所 | 「食べてから行く」
 | 教室 | 「やっぱり嫌だ」
 |  | 「弁当を作ってもらう」
 | 昇降口 | 「途中で商店街に寄って傘を買って帰る」
 | 自室 | 「甘んじてその花火の中に身を投じる」

1月14日（木） | 商店街 | 「好きにさせる」
 | 商店街 | 「そんな時間ない」
 | 商店街 | 「家に帰るまで我慢」
 | 自室 | 「放っておく」

1月15日（金） | 台所 | 「絶対にありえない」
 | 居間 | 「俺も出かける」
 | 家の前 | 「学校の方へ歩いてみる」
 | 廊下 | 「食べることにした」

1月16日（土） | 台所 | 「作戦その１」
 | 駅前 | 「隣、歩けよ」
 | 歩道橋 |  | 【ＣＧ：猫をかかえる】

1月17日（日）

商店街 「しばらく眺めている」
1月18日（月） | 台所 | 「その様子を想像する」
 |  |  | 【ＣＧ：名雪に猫】
 |  | 「キャット伊藤」
 | 廊下 | 「一緒に入る」
 | 自室 | 「寝たままで居る」

1月19日（火）

廊下 「ああ、そうだよ」

1月20日（水）

中庭 「俺、最近転校してきたんだよ」

1月21日（水）

回想？ 　 【ＣＧ：狐を撫でる】
1月23日（土） | 教室 | 「天野を探していた」
 | 廊下 | 「大人しく立ち去る」

1月24日（日） | ものみの丘 | 「もう少しここに居る」
 |  | 「帰らない」
 |  |  | 【ＣＧ：横たえる】
 |  |  | 【ＣＧ：後ろを向かせる】
 |  |  | 【ＣＧ：座位】

1月25日（月）

玄関 「校門まで戻る」

1月26日（火）

廊下 「天野に違いない」
2月1日（月） | ものみの丘 | 【ＣＧ：ヴェールをかぶる】
 |  | 【ＣＧ：泣き崩れる】
 |  | 【ＣＧ：抱きしめる】
 | 回想？ | 【ＣＧ：プリクラ】
End | ものみの丘 | 【ＣＧ：寝ている真琴】

也许，结局好，一切都好吧……无论现在有什么困难的时候，是不是应该想着未来可能美好的结局呢？


水瀬　名雪　＜みなせ　なゆき＞

◆　水瀬　名雪　＜みなせ　なゆき＞

水瀬　名雪　＜みなせ　なゆき＞ １６４cm　Ｂ型　４７kg
Ｂ８３　Ｗ５７　Ｈ８２
誕生日：１２月２３日

这个，是主角分别了7年的表妹，当主角回答了思念之街的时候第一个遇见的就是她，然后，你搬进了她的家中。似乎就和那部电视剧「同在屋檐下」一样，不知道你和她的感情会有什么变化呢？
开始玩的时候你一定就能发现，名雪对主角的好感谁都能觉察出来，但是也许就是因为这份太亲近的原因，一直没办法进一步发展……你愿意打破这份沉寂吗？
——当看着女孩的眼睛的时候

1月6日（OP）

駅

【ＣＧ：名雪見下ろす】

1月7日（木） | 自室 | 「もう起きる」 |
 | 玄関 | 「部屋の片づけを手伝ってくれないか？」
 |  | 「がんばれ」 |
 | 居間 | 「別にいいけど」 |
 | 通学路 | 「鞄くらいは持ってやる」 |
 | 商店街 |  | 【ＣＧ：あゆぶつかる】
 |  | 「言い訳する」 |
 |  | 「これ以上は詮索しない」 |
 |  | 「この場所に留まる」 |
 |  | 「遠慮しておく」 |
1月8日（金） | 廊下 | 「もう起きる」 |
 | 名雪の部屋 |  | 【ＣＧ：寝ている名雪】
 |  | 「もう少し粘ってみる」 |
 | 教室 |  | 【ＣＧ：名雪の横顔】
 |  | 「送ってもらう」 |
 | 廊下 | 「そんなことないぞ」 |
 |  | 「考えてもいい」 |
 | 林道 | 「いらない」 |
 |  |  | 【ＣＧ：栞雪まみれ】
 | 商店街 | 「やめておく」 |
1月9日（土） | 台所 | 「とにかく急がせる」 |
 |  | 「もう少し待ってやる」
 | 中庭 | 「誰に会いに来たんだ？」
 | 商店街 |  | 【ＣＧ：真琴あらわる】
 |  | 「かわす」 |
1月10日（日） | 真琴の部屋 | 「自己紹介を始める」
 | 商店街 | 「遠慮しておく」
 | 自室 | 「思い切り高らかに叫んで驚かしてやる」

1月11日（月） | 通学路 | 「やめる」 |
 | 廊下 | 「俺も待ってる」 |
 | 商店街 | 「素直に負けを認める」
 |  | 「応援だけはしてやる」
 | 自室 | 「ぼ～っとして過ごす」
 | 廊下 | 「学校にいってノートをとってこいと言うんだな」
 |  |  | 【ＣＧ：剣を構える舞】
 | 自室 | 「いや、放っておこう」

1月12日（火） | 通学路 | 「学校に泊まれ」
 | 廊下 | 「夕べ、会ったよな？」
 |  | 「これ以上関わらない」
 | 教室 | 「まっすぐ帰る」
 | 自室 | 「我慢する」
 | 台所 | 「秋子さんに後は委ねる」
 | 自室 | 「渋々体を起こす」

1月13日（水） | 台所 | 「俺も名雪の後を追いかける」
 | 教室 | 「条件次第で手伝ってもいい」
 |  | 「弁当を作ってもらう」
 | 昇降口 | 「突っ切って帰る」
 | 自室 | 「甘んじてその花火の中に身を投じる」

1月14日（木） | 通学路 | 「好きにさせる」
 | 商店街 | 「そんな時間ない」
 |  | 「何か食っていくか」
 | 喫茶店 | 「それくらいなら…」
 | 自室 | 「放っておく」

1月15日（金） | 台所 | 「絶対にありえない」
 | 居間 | 「このままじっとしている」
 | 廊下 | 「冷蔵庫に戻しておくよう指示した」

1月16日（土） | 台所 | 「作戦その２」
 | 駅前 | 「隣、歩けよ」
 |  |  | 【ＣＧ：子猫を抱く真琴】

1月17日（日）

商店街 「安心して、立ち去る」
1月19日（火） | 校門 | 「そうだな」
 | 教室 | 「起こしてやる」

1月20日（水）

教室 「名雪と一緒に帰る」
1月21日（水） | 通学路 | 「『名雪』っていい名前だよな」
 | 自室 | 「さっぱり」
 |  | 「一緒に勉強する」
 | 名雪の部屋 |  | 【ＣＧ：名雪と勉強】

1月22日（金） | 通学路 | 「慰めの言葉をかける」
 | 自室 | 「今日も名雪と勉強する」
 | 夢 |  | 【ＣＧ：雪うざぎを頭に乗せる名雪】

1月23日（土） | 居間 | 「誕生日を訊く」
 | 自室 | 「名雪の部屋に行く」

1月24日（日）

ベランダ 　 【ＣＧ：名雪を後ろから抱きしめる】
1月25日（月） | 校門 | 「雑誌を頼む」
 | 自室（H） |  | 【ＣＧ：横たわる】
 |  |  | 【ＣＧ：下を脱がす】
 |  |  | 【ＣＧ：後ろから】
 |  |  | 【ＣＧ：その後で】

1月26日（火） | 教室 | 「ここで食べる」
 | 廊下 | 「何か買ってやる」

1月28日（木）

廊下 「ドアをノックする」
1月29日（金） | 名雪の部屋 | 【ＣＧ：うずくまる名雪】
1月30日（土） | 駅前 | 【ＣＧ：ほほえむ名雪】
 |  | 【ＣＧ：キス】
End | 通学路 | 【ＣＧ：抱きつく】

感觉……好完美的，不知道，你的呢？…………

Copyright 2001 樱花飞舞的季节.... All Rights Reserved


美坂　栞　＜みさか　しおり＞

◆　美坂　栞　＜みさか　しおり＞

１５７cm　ＡＢ型　４３kg
Ｂ７９　Ｗ５３　 美坂　栞　＜みさか　しおり＞ Ｈ８０
誕生日：２月１日

每一次我看见她总是能想起来同级生中的衫本樱子。一样的甜美，一样的柔弱，也一样的多情。
女孩从小就体弱多病，一直在家中休养着，有时候能见到她出去买一些东西，也会有时间出现在学校里。当你出现在她的面前的时候，是不是能悄悄拨动了女孩寂寞的内心呢？
总是在不经意间看见了女孩落寞的眼，笑着，一直都很寂寞……总希望能祝福着她，不知道为什么，也不知道还能说什么，只是，很痛的吧……在心里。

1月7日（木） | 自室 | 「このまま寝る」 |
 | 玄関 | 「街を案内してくれないか？」
 | 通学路 | 「鞄くらいは持ってやる」 |
 | 商店街 |  | 【ＣＧ：あゆぶつかる】
 |  | 「言い訳する」 |
 |  | 「これ以上は詮索しない」 |
 |  | 「一緒に逃げる」 |
 |  | 「貰う」 |
1月8日（金） | 廊下 | 「部屋に入る」 |
 | 名雪の部屋 |  | 【ＣＧ：名雪寝てる】
 |  | 「もう少し粘ってみる」
 | 教室 | 「送ってもらう」 |
 | 廊下 | 「そんなことないぞ」
 |  | 「考えてもいい」 |
 | 通り |  | 【ＣＧ：栞雪まみれ】
 | 商店街 | 「やめておく」 |
1月9日（土） | キッチン | 「とにかく急がせる」
 |  | 「切り上げさせる」
 | 教室 |  | 【ＣＧ：名雪横顔】
 | 中庭 | 「誰に会いに来たんだ？」
 | 商店街 |  | 【ＣＧ：真琴】
 |  | 「かわす」 |
1月10日（日） | 真琴の部屋 | 「記憶喪失の真偽を確かめる」
 | 商店街 | 「遠慮しておく」
 | 自室 | 「思い切り高らかに叫んで驚かしてやる」

1月11日（月） | 通学路 | 「やめる」
 | 廊下 | 「俺は先に戻ってる」
 | 中庭 | 「何をしに来たのか訊ねる」
 | 商店街 | 「素直に負けを認める」
 |  | 「応援だけはしてやる」
 | 自室 | 「ぼ～っとして過ごす」
 | 廊下 | 「風呂入って湯冷めしないうちに寝ろと言うだな」
 | 自室 | 「懲りさせてやろう」

1月12日（火） | 通学路 | 「学校に泊まれ」 |
 | 教室 | 「とりあえず放っておく」
 | 中庭 | 「何か買ってきてやる」
 |  |  | 【ＣＧ：アイスを食べる栞】
 | 教室 | 「まっすぐ帰る」 |
 | 自室 | 「我慢する」
 | 台所 | 「今、この場で追及する」
 | 自室 | 「机に向かってノートを広げた」
 |  | 「渋々体を起こす」

1月13日（水） | 台所 | 「食べてから行く」
 | 教室 | 「やっぱり嫌だ」
 |  | 「栞のことを話す」
 | 中庭 | 「やっぱり食べる…」
 |  | 「香里のことを栞に訊ねる」
 | 昇降口 | 「突っ切って帰る」
 | 自室 | 「拾って、廊下に投げ放つ」

1月14日（木） | 通学路 | 「好きにさせる」
 | 商店街 | 「そんな時間ない」
 | 中庭 | 「このまま待っている」
 | 商店街 | 「家に帰るまで我慢」
 | 自室 | 「部屋の模様替えをする」

1月15日（金） | 台所 | 「絶対にありえない」
 | 居間 | 「俺も出かける」
 | 家の前 | 「学校の方へ歩いてみる」
 | 自室前 | 「冷蔵庫に戻しておくよう指示した」

1月16日（土） | 台所 | 「作戦その１」
 | 中庭 | 「栞の知ってる場所にする」
 | 商店街 | 「約束する」
 | 夢 |  | 【ＣＧ：子供のあゆとぶつかる】

1月17日（日） | 台所 | 「適当なことを言って話をはぐらかす」
 |  | 「やっぱり遠慮しておく」

1月19日（火） | 公園 | 「雪合戦につき合う」
 | 林道 | 「だったら、似顔絵を見たい」
 | 教室 |  | 【ＣＧ：窓から空を見上げる栞】

1月20日（水） | 教室 | 「好きだと思う」
 | 公園 | 「謝る」

1月21日（水）

教室 「いつもと同じ場所に行く」
1月23日（土） | 教室 | 「そうだな…」
 | 学校 |  | 【ＣＧ：泣き崩れる香里】

1月24日（日） | 公園 |  | 【ＣＧ：噴水に座る栞】
 |  | 「約束する」 |
 |  |  | 【ＣＧ：噴水前でキス】

1月25日（月）

学食 「期待してるぞ」

1月26日（火）

学食 「無茶をしてでも食う」

1月27日（木）

商店街 「恋人だ」
1月29日（金） | 喫茶店 | 「ふたりを自分のテーブルに呼んだ」
1月30日（土） | 商店街 | 「考えてるかもしれない」
 | 自室 | 「栞を求める」 （如果选择的是「もう一度キスをする」则没有H）
 |  |  | 【ＣＧ：横たわる】
 |  |  | 【ＣＧ：たくし上げる】
 |  |  | 【ＣＧ：挿入】
 |  |  | 【ＣＧ：行為の後】
1月31日（日） | 回想 |  | 【ＣＧ：悲壮な決意】
 | 公園 |  | 【ＣＧ：横たえる】
 |  |  | 【ＣＧ：栞の似顔絵】
End | 中庭 |  | 【ＣＧ：泣きつく栞】
 | 公園 |  | 【ＣＧ：似顔絵を描く栞】
 |  |  | 【ＣＧ：抱き合う】

寂寞的天空没有一丝云彩
但我知道
鸟儿曾经飞过……

Copyright 2001 樱花飞舞的季节.... All Rights Reserved